» Ubuntu » Paketler

Error

two or more packages specified (php5-common precise)