» Ubuntu » Paketler » bionic » Kaynak » libs

"bionic" İçindeki Kaynak Paketler, Altbölüm libs

389-adminutil (1.1.23-1build3) [universe]
aalib (1.4p5-44build2)
abicheck (1.2-5ubuntu1) [universe]
accounts-qml-module (0.6+17.04.20170405-0ubuntu1) [universe]
acsccid (1.1.5-1) [universe]
adolc (2.6.3-1) [universe]
adplug (2.2.1+dfsg3-1~build0.18.04.1) [universe] [security]
afflib (3.7.16-2build2) [universe]
agda-stdlib (0.14-1) [universe]
agg (1:2.4-r127+dfsg1-1) [universe]
ahven (2.6-1.2) [universe]
akonadi (4:17.12.3-0ubuntu3) [universe]
akonadi-calendar (4:17.12.3-0ubuntu1) [universe]
akonadi-contacts (4:17.12.3-0ubuntu1) [universe]
akonadi-mime (4:17.12.3-0ubuntu1) [universe]
akonadi-notes (4:17.12.3-0ubuntu1) [universe]
akonadi-search (4:17.12.3-0ubuntu1) [universe]
alglib (3.11.0-3) [universe]
alsa-plugins (1.1.1-1ubuntu1)
alsa-plugins-extra (1.1.0-1ubuntu1) [universe]
alsaequal (0.6-7) [universe]
alure (1.2-6build1) [universe]
android-audiosystem (1.8+13.10.20130807-0ubuntu1) [universe]
android-platform-external-boringssl (8.1.0+r23-2~18.04) [universe] [security]
anet (0.3.4-1) [universe]
ann (1.1.2+doc-6) [universe]
apertium (3.4.2~r68466-4) [universe]
apr (1.6.3-2)
apr-util (1.6.1-2)
argtable2 (13-1) [universe]
armadillo (1:8.400.0+dfsg-2) [universe]
asedriveiiie (3.7-6) [universe]
atk1.0 (2.28.1-1)
atkmm1.6 (2.24.2-3)
atlas-cpp (0.6.3-4ubuntu1) [universe]
attica (0.4.2-2) [universe]
audiofile (0.3.6-4) [universe]
audit (1:2.8.2-1ubuntu1)
augeas (1.10.1-2)
autopilot-gtk (1.4+15.10.20150826-0ubuntu1) [universe]
autopilot-qt (1.4+15.10.20150825-0ubuntu1) [universe]
autounit (0.20.1-5) [universe]
avifile (1:0.7.48~20090503.ds-20) [universe]
babeltrace (1.5.5-1)
babl (0.1.44-1) [universe]
bacon2d (0.90.7.1+16.10.20160718-0ubuntu1) [universe]
baloo-widgets5 (4:17.12.3-0ubuntu1) [universe]
bamf (0.5.3+18.04.20180207.2-0ubuntu1) [universe]
barada-pam (0.5-3.1build9) [universe]
bcel (6.2-1) [universe]
blimps (3.9-3) [multiverse]
blt (2.5.3+dfsg-4)
bobcat (4.08.02-2build1) [universe]
boolstuff (0.1.15-1ubuntu2) [universe]
boost-defaults (1.65.1.0ubuntu1)
boost1.65.1 (1.65.1+dfsg-0ubuntu5)
bordeaux-threads (0.8.5-1) [universe]
botan1.10 (1.10.17-0.1) [universe]
bouncycastle (1.59-1) [universe]
box2d (2.3.1+ds-4) [universe]
bullet (2.87+dfsg-2) [universe]
bulletml (0.0.6-7) [universe]
bwidget (1.9.12-1) [universe]
c-ares (1.14.0-1)
c3p0 (0.9.1.2-9+deb8u1build0.18.04.1) [universe] [security]
cairo (1.15.10-2)
cairomm (1.12.2-3)
cal3d (0.11.0-7) [universe]
caribou (0.4.21-5) [universe]
cauchy (0.9.0-0ubuntu3) [universe]
ccfits (2.5+dfsg-1build1) [universe]
ccid (1.4.29-1) [universe]
cddlib (094h-1) [universe]
cdebconf-keystep (0.12)
cdk (1:1.2.10-7) [universe]
cecil-flowanalysis (0.1~vcs20110809.r1.b34edf6-3) [universe]
cegui-mk2 (0.8.7-2) [universe]
cgal (4.11-2build1) [universe]
cgsi-gsoap (1.3.10-5) [universe]
charls (1.1.0+dfsg-2) [universe]
checkstyle (8.8-1) [universe]
chipmunk (6.1.5-1build1) [universe]
chmlib (2:0.40a-4) [universe]
chromaprint (1.4.3-1) [universe]
cl-closer-mop (2:0.6-1) [universe]
cl-contextl (1:0.61-1) [universe]
cl-lw-compat (0.23-1) [universe]
clalsadrv (2.0.0-3) [universe]
clanlib (1.0~svn3827-7) [universe]
clippoly (0.11-7) [universe]
cloog (0.18.4-2) [universe]
cloog-ppl (0.16.1-8) [universe]
clucene-core (2.3.3.4+dfsg-1)
clutter-1.0 (1.26.2+dfsg-4)
clutter-gesture (0.0.2.1-7.1) [universe]
clutter-gtk (1.8.4-3)
clutter-imcontext (0.1.4-3build1) [universe]
cmake-extras (1.3+17.04.20170310-1ubuntu4) [universe]
cminpack (1.3.6-2) [universe]
cogl (1.22.2-3)
comedilib (0.10.2-4build7) [universe]
commons-beanutils (1.9.3-1) [universe]
commons-configuration (1.10-5) [universe]
commons-csv (1.5-1) [universe]
commons-daemon (1.0.15-8) [universe]
commons-io (2.6-2) [universe]
commons-pool (1.6-3) [universe]
commons-vfs (2.1-2) [universe]
concurrent-dfsg (1.3.4-4) [universe]
confuse (3.2.1+dfsg-4ubuntu0.1) [universe] [security]
cpl (7.1-3) [universe]
cracklib2 (2.9.2-5build1)
crystalhd (1:0.0~git20110715.fdd2f19-12) [universe]
ctpl (0.3.4+dfsg-1) [universe]
cunit (2.1-3-dfsg-2) [universe]
cvector (1.0.3.1-1.1) [universe]
cwidget (0.5.17-7)
cxxtools (2.2.1-2) [universe]
d-conf (0.26.0-2ubuntu3)
daq (2.0.4-3build2) [universe]
dawgdic (0.4.5-2) [universe]
db4o (8.0.184.15484+dfsg2-3) [universe]
db5.3 (5.3.28-13.1ubuntu1.1) [security]
dbus-c++ (0.9.0-8.1) [universe]
dbusada (0.4.0-2) [universe]
dcap (2.47.12-2) [universe]
dee (1.2.7+17.10.20170616-0ubuntu4)
dee-qt (3.3+14.04.20140317-0ubuntu2~gcc5.1) [universe]
devil (1.7.8-10build1) [universe]
diagnostics (0.3.3-12build1) [universe]
dime (0.20111205-2.1) [universe]
ding-libs (0.6.1-1)
directfb (1.7.7-8) [universe]
discover-data (2.2013.01.11) [universe]
distorm64 (1.7.30-1) [universe]
dom4j (2.1.0-2) [universe]
dotconf (1.3-0.3fakesync1)
dpdk (17.11.9-0ubuntu18.04.1) [security]
dune-common (2.5.1-1) [universe]
dune-geometry (2.5.1-1) [universe]
dune-grid (2.5.1-1) [universe]
dune-istl (2.5.1-1) [universe]
dune-localfunctions (2.5.1-1) [universe]
duo-unix (1.9.21-1build1) [universe]
dwarfutils (20180129-1) [universe]
dxflib (3.17.0-2) [universe]
easymock (3.6-1) [universe]
eb (4.4.3-12) [universe]
ebook-tools (0.2.2-4ubuntu1) [universe]
edbus (1.7.10-1ubuntu2) [universe]
eegdev (0.2-3.1) [universe]
ehcache (2.6.11-3) [universe]
elementary (1.8.5-2) [universe]
elfutils (0.170-0.4ubuntu0.1) [security]
enca (1.19-1) [universe]
enchant (1.6.0-11.1)
enet (1.3.12+ds-2) [universe]
epr-api (2.3~dev20150708-4) [universe]
esdl (1.3.1-3) [universe]
evemu (2.6.0-0.1) [universe]
event-dance (0.1.28-5) [universe]
exempi (2.4.5-2)
extra-cmake-modules (5.44.0-0ubuntu1) [universe]
eztrace (1.1-7-3ubuntu1) [universe]
ffcall (2.1-1) [universe]
ffms2 (2.23-2) [universe]
fftw3 (3.3.7-1)
flann (1.9.1+dfsg-2) [universe]
flatzebra (0.1.6-4) [universe]
flexi-streams (1.0.7-2) [universe]
flickcurl (1.26-4) [universe]
flint (2.5.2-17build1) [universe]
flowcanvas (0.7.1+dfsg0-0.4build1) [universe]
fltk1.1 (1.1.10-23) [universe]
fltk1.3 (1.3.4-6) [universe]
folks (0.11.4-1ubuntu1) [universe]
frame (2.5.0daily13.06.05+16.10.20160809-0ubuntu1) [universe]
frameworkintegration (5.44.0-0ubuntu1) [universe]
freealut (1.1.0-5) [universe]
freebsd-libs (10.3~svn296373-10) [universe]
freeimage (3.17.0+ds1-5build2) [universe]
freetds (1.00.82-2ubuntu0.1) [security]
freetype (2.8.1-2ubuntu2)
freexl (1.0.5-1) [universe]
fribidi (0.19.7-2)
fsplib (0.11-2) [universe]
ftplib (4.0-1-3) [universe]
fxt (0.3.7-1) [universe]
g2 (0.72-7) [universe]
ganv (1.4.2~dfsg0-2) [universe]
ganymed-ssh2 (250-3) [universe]
gconfmm2.6 (2.28.3-1) [universe]
gdata-sharp (2.2.0.0-2build1) [universe]
gdbm (1.14.1-6)
gdcm (2.8.4-1build2) [universe]
gdk-pixbuf (2.36.11-2)
gdl (3.28.0-1) [universe]
gdome2 (0.8.1+debian-6) [universe]
gecode (5.1.0-2build1) [universe]
gegl (0.3.30-1ubuntu1) [universe]
geis (2.2.17+16.04.20160126-0ubuntu2) [universe]
geocode-glib (3.25.4.1-4)
geoip (1.6.12-1)
geronimo-j2ee-connector-1.5-spec (2.0.0-1.1) [universe]
geronimo-jms-1.1-spec (1.1-1.2ubuntu3) [universe]
geronimo-stax-1.0-spec (1.0.1-0ubuntu1) [universe]
getfem++ (5.2+dfsg1-6) [universe]
gexiv2 (0.10.8-1)
gflags (2.2.1-1) [universe]
giblib (1.2.4-11) [universe]
giflib (5.1.4-2ubuntu0.1) [security]
gifticlib (1.0.9-2) [universe]
girara (0.2.8-2) [universe]
givaro (4.0.2-8ubuntu1) [universe]
gl2ps (1.4.0+dfsg1-1) [universe]
glee (5.4.0-2) [universe]
glew (2.0.0-5) [universe]
glib-networking (2.56.0-1)
glib2.0 (2.56.4-0ubuntu0.18.04.4) [security]
glibc (2.27-3ubuntu1)
glibmm2.4 (2.56.0-1)
glide (2002.04.10ds1-13) [universe]
glm (0.9.9~a2-2)
gloox (1.0.18-1) [universe]
glw (8.0.0-1.1) [universe]
gmerlin-avdecoder (1.2.0~dfsg-9build2) [universe]
gmerlin-encoders (1.2.0-9) [multiverse]
gmime (3.2.0-1)
gmp (2:6.1.2+dfsg-2)
gmtk (1.0.9-2ubuntu1) [universe]
gnome-sharp2 (2.24.2-4) [universe]
gnome-vfs (1:2.24.4-6.1ubuntu2) [universe]
gnustep-back (0.26.2-3) [universe]
gnustep-base (1.25.1-2ubuntu3) [universe]
gnustep-dl2 (0.12.0-15.1build2) [universe]
gnustep-gui (0.26.2-3) [universe]
gnustep-netclasses (1.06.dfsg-7build1) [universe]
gnutls28 (3.5.18-1ubuntu1.1) [security]
goffice (0.10.39-1) [universe]
goocanvas-2.0 (2.0.4-1) [universe]
goocanvasmm-2.0 (1.90.11-1) [universe]
google-glog (0.3.5-1) [universe]
grail (3.1.0+16.04.20160125-0ubuntu2) [universe]
grantlee (0.5.1-0ubuntu3) [universe]
grantlee5 (5.1.0-2) [universe]
graphene (1.8.0-1)
graphite2 (1.3.11-2)
grilo (0.3.4-1)
grilo-plugins (0.3.5-1ubuntu1)
gsettings-qt (0.1+17.10.20170824-2fakesync1build2) [universe]
gsound (1.0.2-2) [universe]
gssdp (1.0.2-2) [universe]
gst-fluendo-mp3 (0.10.32.debian-1) [universe]
gst-libav1.0 (1.14.0-1) [universe]
gst-plugins-bad1.0 (1.14.0-1ubuntu1) [universe]
gst-plugins-base1.0 (1.14.1-1ubuntu1~ubuntu18.04.2) [security]
gst-plugins-good1.0 (1.14.0-1ubuntu1)
gst-plugins-ugly1.0 (1.14.0-1) [universe]
gstreamer-vaapi (1.14.0-1) [universe]
gstreamer1.0 (1.14.1-1~ubuntu18.04.2) [security]
gtg-trace (0.2-2+dfsg-2build1) [universe]
gtk+2.0 (2.24.32-1ubuntu1)
gtk+3.0 (3.22.30-1ubuntu1)
gtk-im-libthai (0.2.1-8)
gtk-sharp2 (2.12.40-2) [universe]
gtkgl2 (2.0.1-2.2) [universe]
gtkglext (1.2.0-8) [universe]
gtkhotkey (0.2.1-6) [universe]
gtkimageview (1.6.4+dfsg-2) [universe]
gtkmm2.4 (1:2.24.5-2)
gtkmm3.0 (3.22.2-2)
gtksourceview2 (2.10.5-3) [universe]
gtksourceview3 (3.24.7-1)
gtkspell (2.0.16-1.2) [universe]
gtkspell3 (3.0.9-2) [universe]
guichan (0.8.2-18) [universe]
gupnp (1.0.2-2) [universe]
gupnp-av (0.12.10-1) [universe]
gupnp-dlna (0.10.5-3) [universe]
gupnp-igd (0.2.5-1) [universe]
gvfs (1.36.1-0ubuntu1.3.3) [security]
h323plus (1.24.0~dfsg2-1.3) [universe]
hamlib (3.1-7build1) [universe]
haskell-convertible (1.1.1.0-5build2) [universe]
haskell-hsh (2.1.2-7build3) [universe]
hawknl (1.6.8+dfsg2-1) [universe]
hdbc (2.4.0.2-1) [universe]
hdbc-odbc (2.3.1.1-8build3) [universe]
hdbc-postgresql (2.3.2.4-3build4) [universe]
hdbc-sqlite3 (2.3.3.1-4build3) [universe]
hdf-eos4 (2.19v1.00+dfsg.1-7) [universe]
hdf-eos5 (5.1.16.dfsg.1-1) [universe]
hdf5 (1.10.0-patch1+docs-4) [universe]
hippo-canvas (0.3.1-1.2build1) [universe]
hiredis (0.13.3-2.2) [universe]
hivex (1.3.15-1) [universe]
hocr (0.10.18-2) [universe]
hsqldb (2.4.1-2~18.04) [universe] [security]
htmlcxx (0.86-1.2) [universe]
httpunit (1.7+dfsg-14) [universe]
hwloc (1.11.9-1) [universe]
hyantesite (1.3.0-2ubuntu1) [universe]
hyphen (2.8.8-5)
icu (60.2-3ubuntu3)
id3lib3.8.3 (3.8.3-16.2build1) [universe]
ido (13.10.0+17.04.20161028-0ubuntu1)
ido-gtk2 (12.10.0.1-0ubuntu2) [universe]
ifd-gempc (1.0.8-4) [universe]
igraph (0.7.1-2.1build2) [universe]
ilmbase (2.2.0-11ubuntu2)
imlib2 (1.4.10-1) [universe]
intel-vaapi-driver (2.1.0-0ubuntu1) [universe]
irrlicht (1.8.4+dfsg1-1) [universe]
isl (0.19-1)
isl-0.18 (0.18-4) [universe]
iso-codes (3.79-1)
itcl3 (3.4.3-2) [universe]
itk3 (3.4.2-2) [universe]
itsol (1.0.0-3) [universe]
ivtools (1.2.11a1-11) [universe]
ivy (2.4.0-3) [universe]
ivykis (0.42.2-1) [universe]
iwidgets4 (4.1.0-1) [universe]
jabsorb (1.3-4) [universe]
jakarta-ecs (1.4.2-4) [universe]
jama (1.0.3-1) [universe]
jana (0.0.0+git20091215.9ec1da8a-4+build3) [universe]
janino (2.7.0-2) [universe]
jansson (2.11-1)
jargs (1.0.0-4) [universe]
jarjar (1.4+svn142-8) [universe]
jaula (1.4.0-5build1) [universe]
java-gnome (4.1.3-7) [universe]
java3d (1.5.2+dfsg-16~18.04.2) [universe] [security]
javassist (1:3.21.0-2) [universe]
javatools (0.72.1~18.04.1) [universe] [security]
jayatana (2.7-0ubuntu5) [universe]
jbig2dec (0.13-6)
jbigkit (2.1-3.1build1)
jcharts (0.7.5-5) [universe]
jemalloc (3.6.0-11) [universe]
jericho-html (3.2-2) [universe]
jesd (0.0.7-4) [universe]
jeuclid (3.1.9-4) [universe]
jexcelapi (2.6.12-3) [universe]
jhdf (2.11.0+dfsg-3) [universe]
jline (1.0-2) [universe]
jmock (1.2.0-5) [universe]
jreen (1.2.0-2fakesync1) [universe]
json-c (0.12.1-1.3)
json-glib (1.4.2-3)
jthread (1.3.1-3) [universe]
jtidy (7+svn20110807-5) [universe]
jts (1.15.1+ds-2~18.04.1) [universe] [security]
judy (1.0.5-5) [universe]
kactivities-kf5 (5.44.0-0ubuntu1) [universe]
kactivities-stats (5.44.0-0ubuntu1) [universe]
kalarmcal (4:17.12.3-0ubuntu1) [universe]
kapidox (5.44.0-0ubuntu1) [universe]
karchive (5.44.0-0ubuntu1) [universe]
kauth (5.44.0-0ubuntu1) [universe]
kblog (4:17.12.3-0ubuntu1) [universe]
kbookmarks (5.44.0-0ubuntu1) [universe]
kcalcore (4:17.12.3-0ubuntu1) [universe]
kcalutils (4:17.12.3-0ubuntu1) [universe]
kcmutils (5.44.0-0ubuntu1) [universe]
kcompletion (5.44.0-0ubuntu1) [universe]
kconfig (5.44.0-0ubuntu1.1) [universe] [security]
kconfigwidgets (5.44.0-0ubuntu1) [universe]
kcontacts (4:17.12.3-0ubuntu1) [universe]
kcoreaddons (5.44.0a-0ubuntu1) [universe]
kcrash (5.44.0-0ubuntu1) [universe]
kdav (17.12.3-0ubuntu1) [universe]
kdbusaddons (5.44.0-0ubuntu1) [universe]
kde-cli-tools (4:5.12.4-0ubuntu1) [universe]
kde4libs (4:4.14.38-0ubuntu3.1) [universe] [security]
kde4pimlibs (4:4.14.10-1ubuntu7) [universe]
kdeclarative (5.44.0-0ubuntu3) [universe]
kdecoration (4:5.12.4-0ubuntu1) [universe]
kded (5.44.0-0ubuntu1) [universe]
kdelibs4support (5.44.0-0ubuntu3) [universe]
kdesignerplugin (5.44.0-0ubuntu1) [universe]
kdesu (5.44.0-0ubuntu1) [universe]
kdewebkit (5.44.0-0ubuntu1) [universe]
kdnssd-kf5 (5.44.0-0ubuntu1) [universe]
kdoctools (5.44.0-0ubuntu1) [universe]
kemoticons (5.44.0-0ubuntu1) [universe]
keybinder-3.0 (0.3.2-1) [universe]
kf5-kdepim-apps-libs (4:17.12.3-0ubuntu1) [universe]
kf5-messagelib (4:17.12.3-0ubuntu3) [universe]
kfilemetadata (4:4.14.3-2) [universe]
kglobalaccel (5.44.0-0ubuntu1) [universe]
kguiaddons (5.44.0-0ubuntu1) [universe]
kholidays (1:5.44.0-0ubuntu1) [universe]
khtml (5.44.0-0ubuntu1) [universe]
ki18n (5.44.0-0ubuntu1) [universe]
kiconthemes (5.44.0-0ubuntu1) [universe]
kidentitymanagement (17.12.3-0ubuntu1) [universe]
kidletime (5.44.0-0ubuntu1) [universe]
kimap (17.12.3-0ubuntu1) [universe]
kinit (5.44.0-0ubuntu1) [universe]
kio (5.44.0-0ubuntu1) [universe]
kio-extras (4:17.12.3-0ubuntu2) [universe]
kitemmodels (5.44.0-0ubuntu1) [universe]
kitemviews (5.44.0-0ubuntu1) [universe]
kjobwidgets (5.44.0-0ubuntu1) [universe]
kjs (5.44.0-0ubuntu1) [universe]
kjsembed (5.44.0-0ubuntu1) [universe]
kldap (17.12.3-0ubuntu1) [universe]
klibc (2.0.4-9ubuntu2)
kmailtransport (17.12.3-0ubuntu4) [universe]
kmbox (17.12.3-0ubuntu1) [universe]
kmediaplayer (5.44.0-0ubuntu1) [universe]
kmenuedit (4:5.12.4-0ubuntu1) [universe]
kmime (17.12.3-0ubuntu1) [universe]
knewstuff (5.44.0-0ubuntu1) [universe]
knotifications (5.44.0-0ubuntu1) [universe]
knotifyconfig (5.44.0-0ubuntu1) [universe]
kontactinterface (17.12.3-0ubuntu1) [universe]
kpackage (5.44.0-0ubuntu1) [universe]
kparts (5.44.0-0ubuntu1) [universe]
kpeople (5.44.0-0ubuntu1) [universe]
kpimtextedit (17.12.3-0ubuntu1) [universe]
kplotting (5.44.0-0ubuntu1) [universe]
kpty (5.44.0-0ubuntu1) [universe]
kqoauth (0.98-0ubuntu1) [universe]
kross (5.44.0-0ubuntu1) [universe]
krunner (5.44.0-0ubuntu1) [universe]
kscreenlocker (5.12.4-0ubuntu1) [universe]
kservice (5.44.0-0ubuntu1) [universe]
kshisen (4:17.12.3-0ubuntu1) [universe]
ksmtp (17.12.2-0ubuntu1) [universe]
ktexteditor (5.44.0-0ubuntu2) [universe]
ktextwidgets (5.44.0-0ubuntu1) [universe]
ktnef (4:17.12.3-0ubuntu1) [universe]
ktp-common-internals (4:17.12.3-0ubuntu1) [universe]
kunitconversion (5.44.0-0ubuntu1) [universe]
kwallet-kf5 (5.44.0-0ubuntu1) [universe]
kwayland (4:5.44.0-0ubuntu1) [universe]
kwidgetsaddons (5.44.0-0ubuntu1) [universe]
kwin (4:5.12.4-0ubuntu2) [universe]
kwindowsystem (5.44.0-0ubuntu1) [universe]
kwrited (4:5.12.4-0ubuntu1) [universe]
kxl (1.1.7-16.1) [universe]
kxmlgui (5.44.0-0ubuntu2) [universe]
kxmlrpcclient (5.44.0-0ubuntu1) [universe]
lapack (3.7.1-4ubuntu1)
lasi (1.1.0-2ubuntu1) [universe]
lasso (2.5.1-0ubuntu1)
lcms2 (2.9-1ubuntu0.1) [security]
lensfun (0.3.2-4) [universe]
lib3ds (1.3.0-9) [universe]
libaal (1.0.7-1)
libaccounts-glib (1.23+17.04.20161104-0ubuntu1) [universe]
libaccounts-qt (1.15+17.04.20161104.1-0ubuntu1) [universe]
libacpi (0.2-4.1) [universe]
libaio (0.3.110-5)
libajaxtags-java (1.5.1-3) [universe]
libalog (0.5.2-3) [universe]
libantlr3c (3.2-3) [universe]
libao (1.2.2+20180113-1ubuntu1)
libaopalliance-java (20070526-6) [universe]
libaosd (0.2.7-1.1ubuntu2) [universe]
libapache-mod-log-sql (1.100-16.3) [universe]
libapogee2 (2.2-0ubuntu2) [universe]
libapr-memcache (0.7.0-3) [universe]
libaqbanking (5.7.8-1) [universe]
libarchive (3.2.2-3.1ubuntu0.5) [security]
libass (1:0.14.0-1) [universe]
libassa (3.5.1-6build1) [universe]
libast (0.7-9) [universe]
libasyncns (0.8-6)
libatasmart (0.19-4)
libatomic-ops (7.6.2-1)
libaudclient (3.5~rc2-1) [universe]
libaudiomask (1.0-3) [universe]
libaunit (17.2017-2) [universe]
libavc1394 (0.5.4-4build1)
libaws (17.2.2017-2) [universe]
libax25 (0.0.12-rc4-2) [universe]
libbash (0.9.11-2) [universe]
libbasicplayer-java (3.0-6) [universe]
libbinio (1.4+dfsg1-5) [universe]
libbitmask (2.0-3) [universe]
libblocksruntime (0.4.1-1.1) [universe]
libbluray (1:1.0.2-3) [universe]
libbonobo (2.32.1-3) [universe]
libbonoboui (2.24.5-4) [universe]
libbpp-core (2.4.0-3) [universe]
libbpp-phyl (2.4.0-1) [universe]
libbpp-popgen (2.4.0-2) [universe]
libbpp-qt (2.4.0-1) [universe]
libbpp-raa (2.4.0-2) [universe]
libbpp-seq (2.4.0-2) [universe]
libbs2b (3.1.0+dfsg-2.2) [universe]
libbsd (0.8.7-1)
libbsf-java (1:2.4.0-5build1) [universe]
libbuffy (1.9.2-2build1) [universe]
libburn (1.4.8-1) [universe]
libc++ (6.0-2) [universe]
libcaca (0.99.beta19-2ubuntu0.18.04.1) [security]
libcanberra (0.30-5ubuntu1)
libcap-ng (0.7.7-3.1)
libcap2 (1:2.25-1.2)
libccrtp (2.0.9-2.2build1) [universe]
libccss (0.5.0-4build1) [universe]
libcdaudio (0.99.12p2-14) [universe]
libcdio (1.0.0-2ubuntu2)
libcdio-paranoia (10.2+0.94+2-2build1)
libcdk5 (5.0.20161210-5) [universe]
libcec (4.0.2+dfsg1-2ubuntu1) [universe]
libcgicc (3.2.19-0.2) [universe]
libcgns (3.3.0-5) [universe]
libcgroup (0.41-8ubuntu2) [universe]
libchamplain (0.12.16-2) [universe]
libchipcard (5.1.0beta-2) [universe]
libcitadel (917-2) [universe]
libcitygml (2.0.8-1) [universe]
libclamunrar (0.101.2-1~ubuntu0.18.04.1) [multiverse] [security]
libcli (1.9.7-2) [universe]
libcmis (0.5.1+git20160603-3build2)
libcolumbus (1.1.0+15.10.20150806-0ubuntu12) [universe]
libcommoncpp2 (1.8.1-6.1) [universe]
libcommons-cli-java (1.4-1) [universe]
libcommons-codec-java (1.11-1) [universe]
libcommons-collections3-java (3.2.2-2~18.04) [universe] [security]
libcommons-compress-java (1.18-1~18.04) [universe] [security]
libcommons-dbcp-java (1.4-5ubuntu2) [universe]
libcommons-digester-java (1.8.1-5) [universe]
libcommons-discovery-java (0.5-3ubuntu1) [universe]
libcommons-el-java (1.0-9) [universe]
libcommons-fileupload-java (1.3.3-1) [universe]
libcommons-jexl-java (1.1-3) [universe]
libcommons-jxpath-java (1.3-9) [universe]
libcommons-lang-java (2.6-8) [universe]
libcommons-launcher-java (1.1-8) [universe]
libcommons-logging-java (1.2-2) [universe]
libcommons-modeler-java (2.0.1-8) [universe]
libcommons-validator-java (1:1.6-2) [universe]
libconfig (1.5-0.4) [universe]
libcpuset (1.0-5) [universe]
libcroco (0.6.12-2)
libcrypto++ (5.6.4-8) [universe]
libcsfml (2.4-2) [universe]
libcsv-java (2.1-1) [universe]
libctapimkt (1.0.5~rc1-6) [universe]
libctl (3.2.2-4build1) [universe]
libcue (1.4.0-1) [universe]
libcwd (1.0.4-1.1ubuntu2) [multiverse]
libcxl (1.5-1) [universe]
libdaemon (0.14-6)
libdatrie (0.2.10-7)
libdb-je-java (3.3.98-2) [universe]
libdbi (0.9.0-5)
libdbi-drivers (0.9.0-5ubuntu2)
libdbusmenu-qt (0.9.3+16.04.20160218-1ubuntu1) [universe]
libdc1394-22 (2.2.5-1) [universe]
libdca (0.0.5-10) [universe]
libdebian-installer (0.110ubuntu2)
libdfp (1.0.13-1) [universe]
libdigidoc (3.10.1.1208+ds1-2.1) [universe]
libdisasm (0.23-6build1) [universe]
libdiscid (0.6.2-2) [universe]
libdispatch (0~svn197-3.3ubuntu2) [universe]
libdisplaymigration (0.28-11) [universe]
libdjconsole (0.1.3-3) [universe]
libdkim (1:1.0.21-4build1) [universe]
libdlna (0.2.4-0ubuntu6) [universe]
libdmapsharing (2.9.39-2)
libdmtx (0.7.4-2) [universe]
libdockapp (1:0.7.2-1) [universe]
libdri2 (1.0.0~git20120510+26fee2e-0ubuntu2) [universe]
libdrumstick (0.5.0-4) [universe]
libdshconfig (0.20.13-1.2) [universe]
libdssialsacompat (1.0.8a-1) [universe]
libdumb (1:0.9.3-6) [universe]
libdumbnet (1.12-7build1)
libdv (1.0.0-11)
libdvbpsi (1.3.2-1) [universe]
libdvdnav (6.0.0-1) [universe]
libdvdread (6.0.0-1) [universe]
libebml (1.3.5-2ubuntu0.1) [universe] [security]
libedit (3.1-20170329-1)
libee (0.4.1-1.2) [universe]
libepc (0.4.6-1) [universe]
libesmtp (1.0.6-4.3build1)
libestr (0.1.10-2.1)
libetonyek (0.1.7-3)
libev (1:4.22-1) [universe]
libevent (2.1.8-stable-4build1)
libevent1 (1.4.14b-stable-0ubuntu1) [universe]
libewf (20140608-6.1build1) [universe]
libexosip2 (4.1.0-2.2~build1) [universe]
libextractor (1:1.6-2) [universe]
libexttextcat (3.4.5-1)
libezmorph-java (1.0.6-3) [universe]
libfakekey (0.1-9) [universe]
libfcgi (2.4.0-10) [universe]
libffado (2.3.0-5.1) [universe]
libffi (3.2.1-8)
libfilezilla (0.11.0-1) [universe]
libfiu (0.95-4build1) [universe]
libflaim (4.9.966-0ubuntu4) [universe]
libflexdock-java (1.2.4-1) [universe]
libfli1 (1.7-0ubuntu2) [universe]
libfm (1.2.5-1ubuntu1) [universe]
libforms (1.2.3-1.3) [universe]
libformula (1.1.7.dfsg-2) [universe]
libfprint (1:0.7.0-1) [universe]
libfreemarker-java (2.3.23-8) [universe]
libfso-glib (2012.07.27.2-4) [universe]
libfsoframework (0.12.0-8) [universe]
libftdi (0.20-4build3) [universe]
libfxscintilla (2.11.0-0ubuntu2) [universe]
libg15 (1.2.7-2ubuntu2) [universe]
libg15render (1.3.0~svn316-2.3) [universe]
libg3d (0.0.8-24) [universe]
libgadu (1:1.12.2-3) [universe]
libgarmin (0~svn320-6) [universe]
libgda5 (5.2.4-9) [universe]
libgdata (0.17.9-2)
libgdchart-gd2 (0.11.5-10) [universe]
libgdf (0.1.2-2.1) [universe]
libgdiplus (4.2-2) [universe]
libgee-0.8 (0.20.1-1)
libgenome (1.3.1-10) [universe]
libgepub (0.6.0-1) [universe]
libgetdata (0.10.0-3build2) [universe]
libgettext-commons-java (0.9.6-6) [universe]
libgfshare (2.0.0-4) [universe]
libghemical (3.0.0-4.1build2) [universe]
libgit2 (0.26.0+dfsg.1-1.1ubuntu0.2) [universe] [security]
libglade2 (1:2.6.4-2) [universe]
libglademm2.4 (2.6.7-5) [universe]
libglazedlists-java (1.9.1-2) [universe]
libgnome-games-support (1.4.1-1)
libgnomecanvas (2.30.3-3) [universe]
libgnomecanvasmm2.6 (2.26.0-2) [universe]
libgnomekbd (3.26.0-3)
libgnomeui (2.24.5-3.2) [universe]
libgooglepinyin (0.1.2-4) [universe]
libgpg-error (1.27-6)
libgphoto2 (2.5.16-2)
libgpod (0.8.3-11)
libgrapple (0.9.1-0ubuntu3) [universe]
libgringotts (1:1.2.1-16) [universe]
libgrss (0.7.0-2) [universe]
libgsf (1.14.41-2) [universe]
libgsm0710 (1.2.2-6) [universe]
libgssglue (0.4-2ubuntu1) [universe]
libgtkada (17.0.2017-2) [universe]
libgtkdatabox (1:0.9.3.0+dfsg-3) [universe]
libgtop2 (2.38.0-2)
libguess (1.2-1.1) [universe]
libguestfs (1:1.36.13-1ubuntu3) [universe]
libgusb (0.2.11-1)
libguytools2 (2.0.5-1) [universe]
libgweather (3.28.1-1)
libgwenhywfar (4.20.0-1) [universe]
libgxps (0.3.0-2)
libhaapi (2.2.1-0ubuntu3) [universe]
libhamcrest-java (1.3-7) [universe]
libhangul (0.1.0+git20170815-2)
libharu (2.3.0+dfsg-1) [universe]
libhbaapi (2.2.9-1) [universe]
libhbalinux (1.0.16-1) [universe]
libhibernate-commons-annotations-java (3.2.0.Final-4) [universe]
libhibernate-validator-java (4.3.4-1~18.04.1) [universe] [security]
libhibernate3-java (3.6.10.Final-9) [universe]
libhmsbeagle (2.1.2+20171110-1) [universe]
libhtmlparser-java (1.6.20060610.dfsg0-8) [universe]
libhugetlbfs (2.19-0ubuntu1) [universe]
libhx (3.22-1)
libibatis-java (2.3.4.726-6) [universe]
libibtk (0.0.14-12.1) [universe]
libica (3.2.1-0ubuntu1) [universe]
libical (2.0.0-4) [universe]
libicns (0.8.1-3.1) [universe]
libics (1.6.2-1) [universe]
libident (0.22-3.1) [universe]
libidl (0.8.14-4) [universe]
libidn (1.33-2.1ubuntu1)
libiec61883 (1.2.0-2)
libieee1284 (0.2.11-13)
libiksemel (1.4-3build1) [universe]
libimobiledevice (1.2.1~git20171128.5a854327+dfsg-0.1)
libindi (1.7.1-0ubuntu1) [universe]
libindicate (12.10.1-0ubuntu5) [universe]
libindicate-qt (0.2.5.91-5) [universe]
libindicator (16.10.0+18.04.20180321.1-0ubuntu1)
libinfinity (0.7.1-1) [universe]
libinklevel (0.9.2-3) [universe]
libinnodb (1.0.6.6750-1) [universe]
libiodbc2 (3.52.9-2.1) [universe]
libiptcdata (1.0.4-6ubuntu1) [universe]
libircclient (1.9-1) [universe]
libirman (0.5.2-1build1) [universe]
libisoburn (1.4.8-3) [universe]
libisofs (1.4.8-1) [universe]
libitext-java (2.1.7-12) [universe]
libitl (0.8.0-2) [universe]
libitl-gobject (0.3-1) [universe]
libitpp (4.3.1-8) [universe]
libj2ssh-java (0.2.9-5) [universe]
libjamon-java (2.7-6) [universe]
libjaudiotagger-java (2.0.3-3) [universe]
libjaxen-java (1.1.6-3) [universe]
libjaxp1.3-java (1.3.05-5) [universe]
libjazzy-java (0.5.2-1) [universe]
libjboss-serialization-java (1.0.3.GA+dak1-3) [universe]
libjcalendar-java (1.3.3-3) [universe]
libjcip-annotations-java (20060626-5) [universe]
libjcommon-java (1.0.23-1) [universe]
libjconv (2.8-7) [universe]
libjdepend-java (2.9.1-1) [universe]
libjdo-api-java (3.1-3~18.04) [universe] [security]
libjdom1-java (1.1.3-2~18.04) [universe] [security]
libjettison-java (1.4.0-1) [universe]
libjfreechart-java (1.0.19-2) [universe]
libjgoodies-animation-java (1.4.3-2) [universe]
libjgoodies-binding-java (2.13.0-2) [universe]
libjgoodies-forms-java (1.9.0-3) [universe]
libjgoodies-looks-java (2.7.0-3~18.04) [universe] [security]
libjgraph-java (5.12.4.2+dfsg-5) [universe]
libjgrapht0.6-java (0.6.0-11) [universe]
libjgroups-java (2.12.2.Final-5) [universe]
libjlayer-java (1.0.1-2) [universe]
libjlha-java (0.0.20050504-10) [universe]
libjmac-java (1.74-6) [universe]
libjna-java (4.5.1-1) [universe]
libjoda-time-java (2.9.9-1) [universe]
libjorbis-java (0.0.17-2) [universe]
libjpeg6b (1:6b2-3) [universe]
libjrosetta-java (1.0.4-4) [universe]
libjson-java (2.4-3) [universe]
libjsoncpp (1.7.4-3)
libjspeex-java (0.9.7-4) [universe]
libjtds-java (1.2.5+dfsg-4) [universe]
libkal (0.9.0-2ubuntu1) [universe]
libkarma (0.1.2-2.5) [universe]
libkate (0.4.1-7build1) [universe]
libkcddb (4:17.12.3-0ubuntu1) [universe]
libkcompactdisc (4:17.12.3-0ubuntu1) [universe]
libkdtree++ (0.7.1+git20101123-4build5) [universe]
libkf5calendarsupport (4:17.12.3-0ubuntu1) [universe]
libkf5eventviews (4:17.12.3-0ubuntu1) [universe]
libkf5gravatar (4:17.12.3-0ubuntu1) [universe]
libkf5kipi (17.12.3-0ubuntu1) [universe]
libkf5kmahjongg (4:17.12.3-0ubuntu1) [universe]
libkf5ksieve (4:17.12.3-0ubuntu1) [universe]
libkf5libkdepim (4:17.12.3-0ubuntu1) [universe]
libkf5libkleo (4:17.12.3-0ubuntu1) [universe]
libkf5mailcommon (4:17.12.3-0ubuntu1) [universe]
libkf5mailimporter (4:17.12.3-0ubuntu1) [universe]
libkf5pimcommon (4:17.12.3-0ubuntu1) [universe]
libkfbapi (1.0-0ubuntu7) [universe]
libkgapi (17.12.3-0ubuntu1) [universe]
libkibi (0.1.1-2) [universe]
libkmfl (0.9.12-1) [universe]
libkolabxml (1.1.6-2ubuntu1) [universe]
libkomparediff2 (4:17.12.3-0ubuntu1) [universe]
libkqueue (2.0.3-1.1) [universe]
libksba (1.3.5-2)
libkscreen (4:5.12.4-0ubuntu1) [universe]
libksysguard (4:5.12.4-0ubuntu1) [universe]
libktoblzcheck (1.49-4) [universe]
libktorrent (2.1.0-0ubuntu1) [universe]
libkubuntu (15.04ubuntu2) [universe]
liblastfm (1.0.9-1) [universe]
liblayout (0.2.10-3) [universe]
liblinear (2.1.0+dfsg-2)
liblivemedia (2018.02.18-1) [universe]
liblo (0.29-1) [universe]
libloader (1.1.6.dfsg-4) [universe]
liblockfile (1.14-1.1)
liblog4ada (1.3-3) [universe]
liblognorm (2.0.3-1) [universe]
libloki (0.1.7-3ubuntu1) [universe]
liblouis (3.5.0-1ubuntu0.3) [security]
liblouisutdml (2.7.0-1)
liblouisxml (2.4.0-6build3) [universe]
liblqr (0.4.2-2.1)
liblrdf (0.6.1-1) [universe]
libltcsmpte (0.4.4-1) [universe]
liblunar (2.0.1-3) [universe]
libmaa (1.3.2-3)
libmatchbox (1.9-osso8-4) [universe]
libmatheval (1.1.11+dfsg-3build1) [universe]
libmatio (1.5.11-1) [universe]
libmatroska (1.4.8-1.1) [universe]
libmatthew-java (0.8-2) [universe]
libmcrypt (2.5.8-3.3) [universe]
libmediainfo (17.12-1ubuntu0.1) [universe] [security]
libmemcached (1.0.18-4.2)
libmetadata-extractor-java (2.10.1-3) [universe]
libmicroba-java (1:0.4.4.3-5) [universe]
libmicrohttpd (0.9.59-1) [universe]
libmikmod (3.3.11.1-3) [universe]
libmimic (1.0.4-2.3) [universe]
libmms (0.6.4-2) [universe]
libmng (2.0.2-0ubuntu3) [universe]
libmnl (1.0.4-2)
libmodbus (3.0.6-2) [universe]
libmoe (1.5.8-2build1) [universe]
libmongo-client (0.1.8-3.1) [universe]
libmowgli (1.0.0-4) [universe]
libmp3spi-java (1.9.5-1) [universe]
libmpd (0.20.0-3) [universe]
libmpdclient (2.11-1) [universe]
libmpeg3 (1.8.dfsg-2.1) [universe]
libmpikmeans (1.5+dfsg-5build3) [universe]
libmrss (0.19.2-6) [universe]
libmsv (1.1.1-2) [universe]
libmtp (1.1.13-1)
libmusicbrainz5 (5.1.0+git20150707-7) [universe]
libnanoxml2-java (2.2.3.dfsg-5) [universe]
libnb-javaparser-java (9+2018-1~18.04) [universe] [security]
libnb-svnclientadapter-java (6.7-0ubuntu2) [universe]
libnetfilter-conntrack (1.0.6-2)
libnetfilter-cttimeout (1.0.0-2ubuntu1) [universe]
libnetfilter-log (1.0.1-1.1) [universe]
libnetfilter-queue (1.0.2-2) [universe]
libnetx-java (0.5-4~18.04) [universe] [security]
libnfnetlink (1.0.1-3)
libnfo (1.0.1-1.1build1) [universe]
libnfs (2.0.0-1~exp1) [universe]
libnice (0.1.14-1) [universe]
libnids (1.24-4) [universe]
libnih (1.0.3-6ubuntu2)
libnjb (2.2.7~dfsg0-4build2) [universe]
libnotify (0.7.7-3)
libnova (0.16-2) [universe]
libntlm (1.4-8) [universe]
libnxml (0.18.3-6) [universe]
libnzb (0.0.20050629-6.2) [universe]
liboauth (1.0.3-1)
libocas (0.97+dfsg-3) [universe]
libofa (0.9.3-15) [universe]
libofx (1:0.9.12-1) [universe]
libogg (1.3.2-1)
liboggplay (0.2.1~git20091227-4) [universe]
liboggz (1.1.1-6) [universe]
liboglappth (1.0.0-2ubuntu1) [universe]
libomxalsa (0.1-2) [universe]
libomxcamera (0.1-2ubuntu2) [universe]
libomxfbdevsink (0.1-2ubuntu2) [universe]
libomxil-bellagio (0.9.3-4) [universe]
libomxmad (0.1-1ubuntu2) [universe]
libomxvideosrc (0.1-1ubuntu2) [universe]
libomxvorbis (0.1-3) [universe]
libomxxvideo (0.1-3ubuntu1) [universe]
libonig (6.7.0-1) [universe]
liboop (1.0.1-1) [universe]
libopendrim (1.1.3-0ubuntu3) [universe]
libopenraw (0.1.2-0.2) [universe]
libopenusb (1.1.11-2) [universe]
liboping (1.10.0-1build1) [universe]
libopkele (2.0.4+git20140305.9651b55-3.1~build1) [universe]
liborigin2 (2:20110117-2) [universe]
liboro-java (2.0.8a-12) [universe]
libosinfo (1.1.0-1) [universe]
libosl (0.8.0-1.4) [universe]
libotf (0.9.13-3build1)
libotr (4.1.1-2) [universe]
libowfat (0.30-2ubuntu1) [universe]
libpam-encfs (0.1.4.4-8) [universe]
libpam-radius-auth (1.3.17-0ubuntu5)
libpano13 (2.9.19+dfsg-3) [universe]
libpcap (1.8.1-6ubuntu1)
libpciaccess (0.14-1)
libpcl1 (1.6-2) [universe]
libpcre++ (0.9.5-6.1) [universe]
libpdfbox-java (1:1.8.16-2~18.04) [universe] [security]
libpeas (1.22.0-2)
libpgjava (9.4.1212-1) [universe]
libpgm (5.2.122~dfsg-2) [universe]
libphonenumber (7.1.0-5ubuntu5)
libphysfs (3.0.1-1) [universe]
libpinyin (2.1.91-1)
libpipeline (1.5.0-1)
libpixels-java (2.1.3+svn.42-2) [universe]
libpixie-java (1:1.1.6-3) [universe]
libplist (2.0.0-2ubuntu1)
libpmount (0.0.17-3) [universe]
libppd (2:0.10-7.3) [universe]
libpqxx (4.0.1+dfsg3-8) [universe]
libpreludedb (4.1.0-1) [universe]
libpri (1.6.0-1) [universe]
libprintsys (0.6-13ubuntu2) [universe]
libproxool-java (0.9.1-10) [universe]
libproxy (0.4.15-1)
libpthread-workqueue (0.9.1-1) [universe]
libqaccessibilityclient (0.1.1-5) [universe]
libqb (1.0.1-1ubuntu1)
libqglviewer (2.6.3+dfsg2-3) [universe]
libqofono (0.90+16.10.20160901-0ubuntu1) [universe]
libqtbamf (0.2.4-0ubuntu2) [universe]
libqtdee (0.2.4-0ubuntu1) [universe]
libqtgconf (0.1-0ubuntu5) [universe]
libquantum (1.1.1-5) [universe]
libquartz-java (1:1.8.6-6~18.04) [universe] [security]
libquazip (0.7.3-5ubuntu1) [universe]
libquvi (0.9.3-1.2) [universe]
libquvi-scripts (0.9.20131130-1.1) [universe]
libqxt (0.6.2-3) [universe]
librabbitmq (0.8.0-1build1) [universe]
libraw (0.18.8-1ubuntu0.3) [security]
libraw1394 (2.1.2-1)
librcc (0.2.12-0.1) [universe]
librcd (0.1.13-3build1) [universe]
librcps (0.3-0ubuntu3) [universe]
libreadline-java (0.8.0.1+dfsg-6) [universe]
libregexp-java (1.5-4) [universe]
librelp (1.2.14-3) [universe]
librepository (1.1.6-3) [universe]
libresample (0.1.3-4) [universe]
librest (0.8.0-2)
librostlab (1.0.20-7) [universe]
librostlab-blast (1.0.1-8) [universe]
librpcsecgss (0.19-7) [universe]
librtas (2.0.0-2)
librtcom-telepathy-glib (0.1.38~git.1.e4dae27b-0ubuntu4) [universe]
libsamplerate (0.1.9-1)
libsaxon-java (1:6.5.5-12) [universe]
libsbsms (2.0.2-2) [universe]
libsdl-console (2.1-5) [universe]
libsdl-sge (030809dfsg-7) [universe]
libsdl1.2 (1.2.15+dfsg2-0.1ubuntu0.1) [security]
libseccomp (2.4.1-0ubuntu0.18.04.2) [security]
libselinux (2.7-2build2)
libshairport (1.2.1~git20120510.cbed0c1-3build1) [universe]
libshout (2.4.1-2build1)
libsidplay (1.36.59-11) [universe]
libsidplayfp (1.8.7-1) [universe]
libsieve (2.2.6-2) [universe]
libsignon-glib (1.14+17.04.20161117-0ubuntu1) [universe]
libsigrok (0.5.0-3) [universe]
libsigrokdecode (0.5.0-4) [universe]
libskinlf-java (6.7-10) [universe]
libskk (1.0.2-3build1) [universe]
libslf4j-java (1.7.25-3) [universe]
libsmbios (2.4.1-1)
libsmf (1.3-2ubuntu3) [universe]
libsmi (0.4.8+dfsg2-15)
libsndfile (1.0.28-4ubuntu0.18.04.1) [security]
libsoil (1.07~20080707.dfsg-4) [universe]
libsoxr (0.1.2-3) [universe]
libspctag (0.2-1) [universe]
libspe (1.2.2-1ubuntu1) [universe]
libspe2 (2.2.80-95-3.1ubuntu7) [universe]
libspectre (0.2.8-1)
libspectrum (1.4.1-1) [universe]
libspf2 (1.2.10-7build2) [universe]
libspin-java (1.5+dfsg-8) [universe]
libspiro (1:0.5.20150702-7) [universe]
libspnav (0.2.3-1) [universe]
libss7 (2.0.0-2) [universe]
libssh (0.8.0~20170825.94fa1e38-1ubuntu0.2) [security]
libssh2 (1.8.0-1) [universe]
libstatgrab (0.91-1build1)
libstroke (0.5.1-9) [universe]
libswarmcache-java (1.0RC2+cvs20071027-7) [universe]
libswe (1.80.00.0002-1ubuntu2) [universe]
libswingx-java (1:1.6.2-4~18.04) [universe] [security]
libsylph (1.1.0-19) [universe]
libsynthesis (3.4.0.47.5+syncevolution-1.5.3-1) [universe]
libtablelayout-java (20090826-4) [universe]
libtar (1.2.20-7) [universe]
libtcd (2.2.2-2) [universe]
libtelnet (0.21-5) [universe]
libterralib (4.3.0+dfsg.2-11) [universe]
libtexttools (2.1.0-10) [universe]
libtextwrap (0.1-14.1)
libthai (0.1.27-2)
libtheora (1.1.1+dfsg.1-14)
libticables (1.3.4+dfsg-6) [universe]
libticalcs (1.1.8+dfsg2-3) [universe]
libticonv (1.1.4-3) [universe]
libtifiles (1.1.6-4) [universe]
libtirpc (0.2.5-1.2ubuntu0.1) [security]
libtomcrypt (1.18.1-1ubuntu0.1) [universe] [security]
libtommath (1.0.1-1)
libtorrent (0.13.6-2build1) [universe]
libtorrent-rasterbar (1.1.5-1build1) [universe]
libtrace3 (3.0.21-1ubuntu2) [universe]
libtranslate (0.99-0ubuntu9) [universe]
libtritonus-java (20070428-13) [universe]
libtut (0.0.20070706-2) [universe]
libtuxcap (1.4.0.dfsg2-2.3build2) [universe]
libtwin (13.05.03.15.06-g287d16c-2.2build1) [universe]
libuninameslist (20170807-1) [universe]
libuninum (2.7-1.1ubuntu2) [universe]
libunique (1.1.6-6) [universe]
libunistring (0.9.9-0ubuntu1)
libunity-misc (4.0.5+14.04.20140115-0ubuntu1) [universe]
libunwind (1.2.1-8)
liburcu (0.10.1-1)
libusb (2:0.1.12-31)
libusbtc08 (1.7.2-5) [universe]
libutempter (1.1.6-3)
libva (2.1.0-3) [universe]
libvc (005-3) [universe]
libvdpau (1.1.1-3ubuntu1)
libverto (0.2.4-2.1ubuntu3)
libvformat (1.13-10)
libview (0.6.6-2.1ubuntu3) [universe]
libvigraimpex (1.10.0+git20160211.167be93+dfsg-5ubuntu1) [universe]
libvirt-glib (1.0.0-1) [universe]
libvisio (0.1.6-1build1)
libvldocking-java (2.1.4-5) [universe]
libvoikko (4.1.1-1.1)
libvorbis (1.3.5-4.2)
libvorbisidec (1.0.2+svn18153-1+deb9u1build0.18.04.1) [universe] [security]
libvorbisspi-java (1.0.3-3) [universe]
libvpd (2.2.5-3)
libwacom (0.29-1)
libwebcam (0.2.4-1.1ubuntu2) [universe]
libwebp (0.6.1-2)
libwlocate (0.0git20130108-0ubuntu1) [universe]
libwmf (0.2.8.4-12)
libwnck (1:2.30.7-5.1ubuntu1) [universe]
libwnck3 (3.24.1-2)
libwoodstox-java (1:5.1.0-2~18.04) [universe] [security]
libwpg (0.3.1-3)
libwps (0.4.8-1)
libwsbm (1.1.0+20091210-0ubuntu1) [universe]
libx86 (1.1+ds1-10.2) [universe]
libxalan2-java (2.7.2-1) [universe]
libxbean-java (4.5-6) [universe]
libxcrypt (1:2.4-4) [universe]
libxdg-basedir (1.2.0-1) [universe]
libxerces2-java (2.11.0-8) [universe]
libxfce4util (4.12.1-3) [universe]
libxflaim (5.1.969-0ubuntu3) [universe]
libxklavier (5.4-3)
libxml++2.6 (2.40.1-2) [universe]
libxml-commons-resolver1.1-java (1.2-9) [universe]
libxml-security-java (2.0.10-2~18.04) [universe] [security]
libxml2 (2.9.4+dfsg1-6.1ubuntu1.2) [security]
libxmlezout (1.06.1-10) [universe]
libxmlrpc3-java (3.1.3-9) [universe]
libxmltok (1.2-4) [universe]
libxpp2-java (2.1.10-8) [universe]
libxpp3-java (1.1.4c-3) [universe]
libxs (1.2.0-2) [universe]
libxsettings (0.11-4) [universe]
libxsettings-client (0.17-10) [universe]
libxslt (1.1.29-5ubuntu0.2) [security]
libxstream-java (1.4.11.1-1~18.04) [universe] [security]
libyaml (0.1.7-2ubuntu3)
libyanfs-java (0.0+cvs20070825-4) [universe]
libydpdict (1.0.4-3) [multiverse]
libyubikey (1.13-2) [universe]
libzapojit (0.0.3-4) [universe]
libzeep (3.0.2-5ubuntu1) [universe]
libzeitgeist (0.3.18-1ubuntu3) [universe]
libzen (0.4.37-1) [universe]
libzip (1.1.2-1.1) [universe]
libzorpll (6.0.10.0-3) [universe]
lilv (0.24.2~dfsg0-1) [universe]
log4c (1.2.1-3) [universe]
log4cplus (1.1.2-3.2) [universe]
log4cpp (1.1.1-3) [universe]
log4cxx (0.10.0-13ubuntu2) [universe]
log4net (1.2.10+dfsg-7) [universe]
log4shib (1.0.9-3) [universe]
loudmouth (1.5.3-3) [universe]
ltt-control (2.10.2-1) [universe]
luabind (0.9.1+dfsg-11) [universe]
lucene++ (3.0.7-8build4) [universe]
lunar-date (2.4.0-4) [universe]
lv2proc (0.5.0-2build1) [universe]
lwipv6 (1.5a-2ubuntu2) [universe]
lzlib (1.10-1) [universe]
lzo2 (2.08-1.2)
m17n-lib (1.7.0-3build1)
m2crypto (0.27.0-5) [universe]
maliit-framework (0.99.1+git20151118+62bd54b-0ubuntu18) [universe]
maliit-inputcontext-gtk (0.99.1-0ubuntu1) [universe]
maliit-plugins (0.99.0+git20130524+73edacd-0ubuntu2) [universe]
mapnik (3.0.19+ds-1) [universe]
mathgl (2.4.1-2build2) [universe]
maven-debian-helper (2.3.2~18.04.1) [universe] [security]
maven-doxia-tools (1.4-4~18.04) [universe] [security]
maven-site-plugin (3.6-3) [universe]
med-fichier (3.0.6-11build1) [universe]
menu-cache (1.1.0-1) [universe]
mercator (0.3.3-4) [universe]
mesa (18.0.0~rc5-1ubuntu1)
mffm-fftw (1.7-4) [universe]
mgltools-gle (1.5.7-2) [multiverse]
mhash (0.9.9.9-7)
mimelib1 (5:1.1.4-3) [universe]
mimetic (0.9.8-6) [universe]
mina (1.1.7.dfsg-12) [universe]
mini18n (0.2.1-1) [universe]
mlt (6.6.0-1build1) [universe]
modemmanager-qt (5.44.0-0ubuntu1) [universe]
modglue (1.19-0ubuntu5) [universe]
mono-addins (1.0+git20130406.adcd75b-4) [universe]
mono-zeroconf (0.9.0-6) [universe]
mopac7 (1.15-6ubuntu2) [universe]
mozjs38 (38.8.0~repack1-0ubuntu4) [universe]
mozjs52 (52.9.1-0ubuntu0.18.04.1) [security]
mpclib3 (1.1.0-1)
mtbl (0.8.0-1build1) [universe]
mtdev (1.1.5-1ubuntu3)
muparser (2.2.3-6) [universe]
muroar (0.1.13-4) [universe]
music (1.0.7-4) [universe]
music-hub (0.0+13.10.20130920-0ubuntu1) [universe]
mx (1.99.4-1) [universe]
mysql++ (3.2.2+pristine-2ubuntu3) [universe]
mysql-connector-c++ (1.1.9-1) [universe]
mysqltcl (3.052-2) [universe]
mythes (2:1.2.4-3)
nacl (20110221-5) [universe]
naspro-bridge-it (0.5.1-2) [universe]
naspro-bridges (0.5.1-2) [universe]
naspro-core (0.5.1-3) [universe]
ncurses (6.1-1ubuntu1)
nekohtml (1.9.22-1) [universe]
nettle (3.4-1)
networkmanager-qt (5.44.0-0ubuntu1) [universe]
newmat (1.10.4-6) [universe]
nexus (4.3.2-svn1921-6) [universe]
nflog-bindings (0.2-3.1ubuntu4) [universe]
nfqueue-bindings (0.6-1build2) [universe]
nifticlib (2.0.0-2build1) [universe]
notify-sharp (0.4.0~r3032-7build1) [universe]
nspr (2:4.18-1ubuntu1)
nss (2:3.35-2ubuntu2.5) [security]
nss-pem (1.0.3-0ubuntu2) [universe]
nux (4.0.8+17.10.20170922-0ubuntu1) [universe]
nvidia-cg-toolkit (3.1.0013-3) [multiverse]
nvidia-graphics-drivers-390 (390.116-0ubuntu0.18.04.1) [restricted] [security]
nvidia-texture-tools (2.0.8-1+dfsg-8.1) [universe]
ocaml-csv (1.5-1build2) [universe]
ocaml-sqlite3 (4.0.5-2build1) [universe]
ocamlpam (1.1-5build1) [universe]
ocamlsdl (0.9.1-2build4) [universe]
ocl-icd (2.2.11-1ubuntu1)
ode (2:0.14-2) [universe]
oflib (0git20070620-7) [universe]
ogdi-dfsg (3.2.0+ds-2) [universe]
ois (1.3.0+dfsg0-6) [universe]
opal (3.10.10~dfsg2-2.1build2) [universe]
opari (1.1+dfsg-5) [universe]
openal-soft (1:1.18.2-2) [universe]
opencc (1.0.4-5) [universe]
opencolorio (1.1.0~dfsg0-1) [universe]
opencore-amr (0.1.3-2.1) [universe]
opencsg (1.4.2-1ubuntu1) [universe]
opendrim-lmp-baseserver (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-battery (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-bios (1.0.0-0ubuntu3) [multiverse]
opendrim-lmp-boot (0.1.0-0ubuntu2) [multiverse]
opendrim-lmp-cpu (1.1.0-0ubuntu2) [multiverse]
opendrim-lmp-dhcp (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-dns (1.1.0-0ubuntu2) [multiverse]
opendrim-lmp-ethernetport (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-ip (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-os (1.1.0-0ubuntu2) [multiverse]
opendrim-lmp-pci (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-physicalasset (0.1.2-0ubuntu2) [multiverse]
opendrim-lmp-powermanagement (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-powersupply (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-recordlog (1.1.2-0ubuntu2) [multiverse]
opendrim-lmp-sensors (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-simpleidentitymanagement (1.0.0-0ubuntu3) [multiverse]
opendrim-lmp-softwareinventory (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-softwareupdate (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-ssh (1.0.0-0ubuntu2) [multiverse]
opendrim-lmp-systemmemory (1.0.2-0ubuntu2) [multiverse]
openfst (1.6.3-2) [universe]
openigtlink (1.11.0-4) [universe]
openimageio (1.7.17~dfsg0-1ubuntu2) [universe]
openr2 (1.3.3-1build1) [universe]
opensaml2 (2.6.1-1) [universe]
openscap (1.2.15-1build1) [universe]
openslide (3.4.1+dfsg-2) [universe]
openssl-ibmca (1.4.1-0ubuntu1) [universe]
opentoken (6.0b-7) [universe]
oscache (2.4.1+ds1-7) [universe]
oscpack (1.1.0-2) [universe]
osm-gps-map (1.1.0-2) [universe]
ossp-uuid (1.6.2-1.5build4) [universe]
otcl (1.14+dfsg-3build1) [universe]
otf (1.12.5+dfsg-2build1) [universe]
otpw (1.5-1) [universe]
overlay-scrollbar (0.2.17.1+16.04.20151117-0ubuntu2) [universe]
p11-kit (0.23.9-2)
p2kmoto (0.1~rc1-0ubuntu3) [universe]
pacparser (1.3.6-1.1build3) [universe]
pagodacf (0.10-4build1) [universe]
pam (1.1.8-3.6ubuntu2)
pango1.0 (1.40.14-1ubuntu0.1) [security]
pangomm (2.40.1-4)
paps (0.6.8-7.1) [universe]
pbbam (0.7.4+ds-1build2) [universe]
pcre3 (2:8.39-9)
pcscada (0.7.3-1.1) [universe]
pentaho-reporting-flow-engine (0.9.4-5) [universe]
perl4caml (0.9.5-5build2) [universe]
persistent-cache-cpp (1.0.4+16.10.20160823-0ubuntu3) [universe]
pgtap (0.97.0-3ubuntu1) [universe]
pgtcl (1:1.9+git20120911-4) [universe]
pkcs11-helper (1.22-4)
plasma-framework (5.44.0-0ubuntu3) [universe]
plexus-archiver (3.5-2) [universe]
plexus-cdc (1.0~alpha14-7) [universe]
plexus-classworlds (2.5.2-2) [universe]
plexus-containers (1.7.1-7) [universe]
plexus-i18n (1.0-beta-10-4) [universe]
plexus-interactivity-api (1.0-alpha-6-8) [universe]
plexus-interpolation (1.24-1) [universe]
plexus-io (3.1.1-1~18.04) [universe] [security]
plexus-maven-plugin (1.3.8-11) [universe]
plexus-velocity (1.2-3) [universe]
plib (1.8.5-8) [universe]
plr (1:8.3.0.17-3) [universe]
png++ (0.2.9-1) [universe]
poco (1.8.0.1-1ubuntu4) [universe]
polkit-qt-1 (0.112.0-5) [universe]
poppler-qml-plugin (0.1.1+13.10.20130819.3-0ubuntu4~gcc5.1) [universe]
popplerkit.framework (0.0.20051227svn-7.1build17) [universe]
portmidi (1:217-6) [universe]
portsmf (0.1~svn20101010-5ubuntu1) [universe]
ppl (1:1.2-2build4) [universe]
prison (1.1.1-1) [universe]
prison-kf5 (5.44.0-0ubuntu1) [universe]
properties-cpp (0.0.1+14.10.20140730-0ubuntu1) [universe]
pslib (0.4.5-3.1build1) [universe]
psqlodbc (1:10.01.0000-1) [universe]
pth (2.0.7-20) [universe]
ptlib (2.10.11~dfsg-2.1) [universe]
publib (0.40-3build1) [universe]
pugl (0~svn32+dfsg0-2) [universe]
purelibc (0.4.1-1) [universe]
purpose (5.44.0-0ubuntu1) [universe]
pxlib (0.6.7-1) [universe]
pyside-tools (0.2.15-1build1) [universe]
python-httplib2 (0.9.2+dfsg-1)
python-musicbrainz2 (0.7.4-2) [universe]
pythonqt (3.2-7build2) [universe]
qca-qt5 (2.1.1-0ubuntu2) [universe]
qca2 (2.1.3-2ubuntu2) [universe]
qclib (1.3.1-0ubuntu1) [universe]
qd (2.3.18+dfsg-2) [universe]
qdbm (1.8.78-6.1ubuntu2) [universe]
qdjango (0.6.2-2) [universe]
qdox (1.12.1-3) [universe]
qfits (6.2.0-8ubuntu2) [universe]
qhull (2015.2-4) [universe]
qimageblitz (1:0.0.6-5) [universe]
qjson (0.8.1-3) [universe]
qml-box2d (0.1~git20140412) [universe]
qoauth (2.0.1~1-3) [universe]
qpdf (8.0.2-3)
qrencode (3.4.4-1build1) [universe]
qrupdate (1.1.2-2build1) [universe]
qscintilla2 (2.10.2+dfsg-4) [universe]
qt-gstreamer (1.2.0-5) [universe]
qt3d-opensource-src (5.9.5+dfsg-0ubuntu2) [universe]
qt4-x11 (4:4.8.7+dfsg-7ubuntu1) [universe]
qtbase-opensource-src (5.9.5+dfsg-0ubuntu2.1) [security]
qtconnectivity-opensource-src (5.9.5-0ubuntu1) [universe]
qtdeclarative-opensource-src (5.9.5-0ubuntu1) [universe]
qtexengine (0.3-3) [universe]
qtgraphicaleffects-opensource-src (5.9.5-0ubuntu1) [universe]
qtkeychain (0.7.0-3) [universe]
qtlocation-opensource-src (5.9.5+dfsg-0ubuntu2) [universe]
qtmultimedia-opensource-src (5.9.5-0ubuntu1) [universe]
qtpim-opensource-src (5.0~git20140515~29475884-0ubuntu24~7) [universe]
qtpowerd (0.2+13.10.20131014.3-0ubuntu2) [universe]
qtscript-opensource-src (5.9.5+dfsg-0ubuntu1) [universe]
qtscriptgenerator (0.2.0-1build1) [universe]
qtsensors-opensource-src (5.9.5-0ubuntu1) [universe]
qtsvg-opensource-src (5.9.5-0ubuntu1)
qttools-opensource-src (5.9.5-0ubuntu1) [universe]
qtubuntu (0.64+17.10.20170707-0ubuntu7)
qtubuntu-cameraplugin-fake (0.1.10+14.04.20140304-0ubuntu1) [universe]
qtwebkit-opensource-src (5.212.0~alpha2-7ubuntu1) [universe]
qtwebkit-source (2.3.2-0ubuntu13) [universe]
qtwebsockets-opensource-src (5.9.5-0ubuntu1) [universe]
qtxmlpatterns-opensource-src (5.9.5-0ubuntu1) [universe]
quantlib (1.12-1) [universe]
quickfix (1.14.4+dfsg-1) [universe]
qwt (6.1.3-1) [universe]
qwt5 (5.2.3-1) [universe]
qwtplot3d (0.2.7+svn191+gcc7-2) [universe]
qxmlrpc (0.0.svn6-2) [universe]
qxmpp (0.9.3-1build3) [universe]
rasqal (0.9.32-1build1)
raul (0.8.0+dfsg0-0.1ubuntu1) [universe]
re2 (20180201+dfsg-2) [universe]
readline (7.0-3)
readline5 (5.2+dfsg-3build1)
regina-rexx (3.6-2.1) [universe]
resiprocate (1:1.11.0~beta5-1) [universe]
retro-gtk (0.14.0-1) [universe]
roaraudio (1.0~beta11-10) [universe]
rsskit (0.4-1build1) [universe]
rtaudio (5.0.0~ds-2) [universe]
rtfilter (1.1-4) [universe]
rtmidi (3.0.0~ds1-2) [universe]
ruby-libvirt (0.7.0-1build2) [universe]
rudecgi (5.0.0-1.1ubuntu1) [universe]
ruli (0.33-1.1build1) [universe]
rxtx (2.2pre2+dfsg1-1) [universe]
sacjava (1.3+dfsg-5) [universe]
sanlock (3.6.0-2) [universe]
saxonb (9.1.0.8+dfsg-2) [universe]
sbig (2.0.0-0ubuntu1) [multiverse]
sbjson (2.3.2-3ubuntu3) [universe]
sblim-cmpi-base (1.6.2-0ubuntu2) [universe]
sblim-cmpi-devel (2.0.3-0ubuntu2) [universe]
sblim-sfc-common (1.0.1-0ubuntu4) [universe]
sblim-sfcc (2.2.8-0ubuntu2) [universe]
scalc (0.2.4-5) [universe]
sciplot (1.36-17) [universe]
scythestat (1.0.3-1) [universe]
sdl-image1.2 (1.2.12-8) [universe]
sdl-mixer1.2 (1.2.12-14) [universe]
sdl-net1.2 (1.2.8-5) [universe]
sdl-sound1.2 (1.0.3-8) [universe]
sdl-stretch (0.3.1-10) [universe]
sdl-ttf2.0 (2.0.11-4) [universe]
sdlgfx (2.0.25-9) [universe]
sdlpango (0.1.2-7) [universe]
serd (0.28.0~dfsg0-1) [universe]
serf (1.3.9-6) [universe]
signon-plugin-oauth2 (0.24+16.10.20160818-0ubuntu1) [universe]
signon-plugin-sasl (0.1+16.04.20151203-0ubuntu1) [universe]
silly (0.1.0-8) [universe]
simage (1.7.1~2c958a6.dfsg-4) [universe]
simdmath (1.0.2-2ubuntu1) [universe]
simgear (1:2018.1.1+dfsg-1) [universe]
simple-xml (2.7.1-1) [universe]
skstream (0.3.9-3) [universe]
slepc (3.7.4+dfsg1-2build8) [universe]
smartcardpp (0.3.0-0ubuntu8) [universe]
smokeqt (4:4.14.3-1.2ubuntu3) [universe]
snapd-glib (1.39-0ubuntu1)
snappy (1.1.7-1)
sndobj (2.6.7+ds1-1) [universe]
snmpkit (0.9-16ubuntu1) [universe]
snowball (0+svn585-1build1)
solid (5.44.0-0ubuntu1) [universe]
sombok (2.4.0-1) [universe]
sonnet (5.44.0-0ubuntu1) [universe]
sope (3.2.10-1build1) [universe]
soprano (2.9.4+dfsg1-0ubuntu4) [universe]
soqt (1.6.0~e8310f-4) [universe]
sord (0.16.0~dfsg0-1) [universe]
spandsp (0.0.6+dfsg-0.1) [universe]
sparskit (2.0.0-3) [universe]
sphinxbase (0.8+5prealpha+1-1) [universe]
spice-protocol (0.12.13-2)
sqlite3-pcre (0~git20070120091816+4229ecc-1) [universe]
sqliteodbc (0.9995-1) [universe]
sratom (0.6.0~dfsg0-1) [universe]
srtp (1.4.5~20130609~dfsg-2ubuntu1) [universe]
st (1.9-3.1ubuntu1) [universe]
starpu (1.2.3+dfsg-4) [universe]
starpu-contrib (1.2.3+dfsg-5build1) [multiverse]
startup-notification (0.12-5)
steptalk (0.10.0-6build4) [universe]
stylebook (1.0~b3~svn20061109-7) [universe]
sublib (0.9-5) [universe]
suil (0.10.0~dfsg0-1) [universe]
sundials (2.7.0+dfsg-2build1) [universe]
sunpinyin (3.0.0~git20160910-1) [universe]
surefire (2.22.0-1~18.04.1) [universe] [security]
svrcore (1:4.1.2+dfsg1-3) [universe]
swfmill (0.3.3-1) [universe]
sword (1.7.3+dfsg-9.1build2) [universe]
swt-gtk (3.8.2-5) [universe]
syndication (17.12.3-0ubuntu1) [universe]
systemsettings (4:5.12.4-0ubuntu1) [universe]
taglib (1.11.1+dfsg.1-0.2build2)
taglib-extras (1.0.1-3.1) [universe]
taglib-sharp (2.1.0.0-3build1) [universe]
tamuanova (0.2-4build1) [universe]
taningia (0.2.2-2) [universe]
taoframework (2.1.svn20090801-14) [universe]
tbb (2017~U7-8) [universe]
tcl-signal (1.4-5) [universe]
tcl8.5 (8.5.19-4) [universe]
tclcl (1.20-8build1) [universe]
tcltls (1.6.7+dfsg-1.2build1) [universe]
tcludp (1.0.11-2) [universe]
tclx8.4 (8.4.1-2) [universe]
tdom (0.9.0-1) [universe]
teem (1.12.0~20160122-2) [universe]
telepathy-accounts-signon (1.0-1) [universe]
telepathy-farstream (0.6.2-1build1) [universe]
telepathy-glib (0.24.1-2) [universe]
telepathy-logger (0.8.2-3) [universe]
telepathy-logger-qt (17.08.0-1) [universe]
telepathy-qt (0.9.7-0ubuntu2) [universe]
telepathy-ring (2.3.24-1) [universe]
threadweaver (5.44.0-0ubuntu1) [universe]
tiff (4.0.9-5ubuntu0.3) [security]
tinyxml (2.6.2-4) [universe]
tinyxml2 (6.0.0+dfsg-1) [universe]
tix (8.4.3-10) [universe]
tk-table (2.10-3) [universe]
tk8.5 (8.5.19-3) [universe]
tk8.6 (8.6.8-4)
tktray (1.3.9-3) [universe]
tntdb (1.3-4) [universe]
togl (2.0-1) [universe]
toilet (0.3-1.1) [universe]
tokyocabinet (1.4.48-11)
tomcatjss (7.3.0~rc-1) [universe]
torch3 (3.1-2.2) [universe]
totem-pl-parser (3.26.0-1ubuntu2)
tpm2-tss (1.0-1) [universe]
tre (0.8.0-6) [universe]
trilead-ssh2 (6401+svn158-1) [universe]
trivial-gray-streams (20091021-1) [universe]
trove (2.1.0-3) [universe]
tzdata (2019c-0ubuntu0.18.04) [security]
u1db (13.10-6.2) [universe]
u1db-qt (0.1.5+15.10.20150826.1-0ubuntu1) [universe]
uchardet (0.0.6-2) [universe]
ucl (1.03+repack-4) [universe]
ucommon (7.0.0-12) [universe]
udns (0.4-1build1) [universe]
udt (4.11+dfsg1-1ubuntu1) [universe]
uiflite (2.3.1-0ubuntu1) [universe]
uim (1:1.8.6+gh20180114.64e3173-2build2) [universe]
ukui-menus (1.1.3-0ubuntu1) [universe]
unac (1.8.0-8) [universe]
unicap (0.9.12+repack20150328.0.git2c600ae-2) [universe]
unity-action-api (1.1.0+17.04.20170405-0ubuntu1) [universe]
unity-api (8.7+17.04.20170404-0ubuntu1) [universe]
unity-gtk-module (0.0.0+18.04.20171202-0ubuntu1) [universe]
unixodbc (2.3.4-1.1ubuntu3)
unixodbc-gui-qt (2.3.0-4build1) [universe]
uriparser (0.8.4-1) [universe]
usbredir (0.7.1-1)
ust (2.10.1-1) [universe]
ustr (1.0.4-6) [universe]
vanessa-adt (0.0.9-2) [universe]
vanessa-logger (0.0.10-3build1) [universe]
vanessa-socket (0.0.13-1build1) [universe]
varconf (1.0.1-5) [universe]
vc (1.3.3-3) [universe]
vdk2 (2.4.0-5.5) [universe]
vecmath (1.5.2-6) [universe]
vflib3 (3.6.14.dfsg-3+nmu4) [universe]
vips (8.4.5-1build1) [universe]
vo-aacenc (0.1.3-1) [universe]
vo-amrwbenc (0.1.3-1) [universe]
volpack (1.0b3-6) [universe]
voms (2.1.0~rc0-4) [universe]
voms-mysql-plugin (3.1.7-2) [universe]
vstream-client (1.2-6.1ubuntu2) [universe]
vte (1:0.28.2-5ubuntu4) [universe]
vulkan (1.1.70+dfsg1-1) [universe]
wagon (3.0.0-2) [universe]
wbxml2 (0.10.7-1build1) [universe]
webrtc-audio-processing (0.3-1)
wpeditor (2.18-0ubuntu3) [universe]
wsdl4j (1.6.3-4) [universe]
wvstreams (4.6.1-11) [universe]
wxsqlite3 (3.4.1~dfsg-1) [universe]
x264 (2:0.152.2854+gite9a5903-2) [universe]
xapian-bindings (1.4.5-1ubuntu3)
xapian-core (1.4.5-1ubuntu0.1) [security]
xbae (4.60.4-7) [universe]
xbase64 (3.1.2-12) [universe]
xdffileio (0.3-1) [universe]
xerces-c (3.2.0+debian-2) [universe]
xfconf (4.12.1-1) [universe]
xine-lib-1.2 (1.2.8-2build2) [universe]
xmhtml (1.1.10-2build1) [universe]
xml-commons-external (1.4.01-3) [universe]
xml-security-c (1.7.3-4ubuntu0.1) [universe] [security]
xmlbeans (3.0.2-1~18.04) [universe] [security]
xmlgraphics-commons (2.2-1) [universe]
xmlrpc-c (1.33.14-8build1) [universe]
xmlrpc-epi (0.54.2-1.2)
xmltooling (1.6.4-1ubuntu2.1) [universe] [security]
xom (1.2.10-1) [universe]
xorg-gtest (0.7.1-0ubuntu1) [universe]
xotcl (1.6.8-3) [universe]
xpathselect (1.4+15.10.20150824.1-0ubuntu1) [universe]
xplc (0.3.13-7) [universe]
xqilla (2.3.3-3build1) [universe]
yajl (2.1.0-2build1)
ygl (4.2e-4) [universe]
ykclient (2.15-1) [universe]
z80ex (1.1.21-1) [universe]
zbar (0.10+doc-10.1build2) [universe]
zemberek (2.1.1-8.2) [universe]
zeromq3 (4.2.5-1ubuntu0.2) [universe] [security]
zfcp-hbaapi (2.1.1-0ubuntu2) [universe]
zinnia (0.06-2.1ubuntu1)
zlib (1:1.2.11.dfsg-0ubuntu2)
zlibc (0.9k-4.3) [universe]
zmqpp (4.1.2-0ubuntu2) [universe]
zpb-ttf (0.7-2) [universe]
zthreads (2.3.2-8) [universe]
zziplib (0.13.62-3.1ubuntu0.18.04.1) [security]