» Ubuntu » Paketler

Error

two or more packages specified (gcc-9-cross disco)