» Ubuntu » Paketler

Error

two or more packages specified (lighttpd-dev trusty-updates)