» Ubuntu » Paketler

Error

two or more packages specified (libghc-fclabels-dev trusty)