» Ubuntu » Paketler

Error

two or more packages specified (libghc-warp-prof trusty)