» Ubuntu » Paketler » trusty (14.04LTS) » libs » multiarch-support
trusty  ] [  trusty-updates  ] [  xenial  ] [  xenial-updates  ] [  zesty  ] [  zesty-updates  ] [  artful  ] [  bionic  ]
[ Kaynak: eglibc  ]

Paket: multiarch-support (2.19-0ubuntu6.13 ve diğerleri) [security]

multiarch-support için bağlantılar

Screenshot

Ubuntu Kaynakları:

eglibc Kaynak Paketini İndir:

Geliştirici:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • GNU Libc Maintainers (Posta Arşivi)
  • Clint Adams
  • Aurelien Jarno
  • Adam Conrad

It should generally not be necessary for users to contact the original maintainer.

Dış Kaynaklar:

Benzer paketler:

Transitional package to ensure multiarch compatibility

multiarch-support ile İlgili Diğer Paketler

  • bağımlılıklar
  • tavsiye edilen
  • önerilen
  • enhances
  • dep: libc6 (>= 2.13-5) [armhf, i386]
    Embedded GNU C Library: Shared libraries
    ayrıca şunun tarafından sağlanan bir sanal paket libc6-udeb
    dep: libc6 (>= 2.3.6-2) [armhf, i386 değil]

multiarch-support indir

Tüm mevcut mimariler için indir
Mimari Sürüm Paket Boyutu Kurulu Boyut Dosyalar
amd64 2.19-0ubuntu6.13 4,4 kB204,0 kB [dosya listesi]
arm64 2.19-0ubuntu6 4,4 kB201,0 kB [dosya listesi]
armhf 2.19-0ubuntu6 4,4 kB201,0 kB [dosya listesi]
i386 2.19-0ubuntu6.13 4,4 kB204,0 kB [dosya listesi]
powerpc 2.19-0ubuntu6 4,4 kB201,0 kB [dosya listesi]
ppc64el 2.19-0ubuntu6 4,4 kB201,0 kB [dosya listesi]