» Ubuntu » Paketler » trusty (14.04LTS) » virtual » ruby-interpreter
trusty  ] [  trusty-updates  ] [  xenial  ]

Sanal Paket: ruby-interpreter

Bu bir sanal pakettir. Sanal paketlerin tanımı için Debian ilkesine bakın.

ruby-interpreter sağlayan paketler

ruby1.9.1
Interpreter of object-oriented scripting language Ruby
ruby2.0
Interpreter of object-oriented scripting language Ruby