» Ubuntu » Paketler

Error

two or more packages specified (cclive trusty)