» Ubuntu » Paketler

Error

two or more packages specified (vlc-plugin-notify trusty)