» Ubuntu » Paketler

Error

two or more packages specified (firefox-locale-kk trusty)