» Ubuntu » Paketler

Error

two or more packages specified (flashplugin-downloader trusty)