» Ubuntu » Paketler

Error

two or more packages specified (httpie trusty)