» Ubuntu » Paketler

Error

two or more packages specified (jscommunicator-web-phone trusty)