» Ubuntu » Paketler

Error

two or more packages specified (libapache2-mod-auth-openid trusty)