» Ubuntu » Paketler

Error

two or more packages specified (node-github-url-from-git trusty)