» Ubuntu » Paketler

Error

two or more packages specified (rails trusty)