» Ubuntu » Paketler

Error

two or more packages specified (canonical ltd gcc-4.8-arm-linux-gnueabihf-base)