» Ubuntu » Paketler » xenial (16.04LTS) » libs » libnspr4-0d
trusty  ] [  trusty-updates  ] [  xenial  ] [  xenial-updates  ]
[ Kaynak: nspr  ]

Paket: libnspr4-0d (2:4.13.1-0ubuntu0.16.04.1 ve diğerleri) [security] [universe]

libnspr4-0d için bağlantılar

Screenshot

Ubuntu Kaynakları:

nspr Kaynak Paketini İndir:

Geliştirici:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Maintainers of Mozilla-related packages (Posta Arşivi)
  • Mike Hommey

It should generally not be necessary for users to contact the original maintainer.

Dış Kaynaklar:

Benzer paketler:

NetScape Portable Runtime Library - transitional package

libnspr4-0d ile İlgili Diğer Paketler

  • bağımlılıklar
  • tavsiye edilen
  • önerilen
  • enhances
  • dep: libnspr4 (= 2:4.11-1ubuntu1) [amd64, i386 değil]
    NetScape Portable Runtime Library
    dep: libnspr4 (= 2:4.13.1-0ubuntu0.16.04.1) [amd64, i386]

libnspr4-0d indir

Tüm mevcut mimariler için indir
Mimari Sürüm Paket Boyutu Kurulu Boyut Dosyalar
amd64 2:4.13.1-0ubuntu0.16.04.1 6,4 kB40,0 kB [dosya listesi]
arm64 2:4.11-1ubuntu1 6,4 kB40,0 kB [dosya listesi]
armhf 2:4.11-1ubuntu1 6,4 kB40,0 kB [dosya listesi]
i386 2:4.13.1-0ubuntu0.16.04.1 6,4 kB40,0 kB [dosya listesi]
powerpc 2:4.11-1ubuntu1 6,4 kB40,0 kB [dosya listesi]
ppc64el 2:4.11-1ubuntu1 6,4 kB40,0 kB [dosya listesi]
s390x 2:4.11-1ubuntu1 6,4 kB40,0 kB [dosya listesi]