» Ubuntu » Packages » trusty-updates » libdevel » libpe-rules2-dev
trusty  ] [  trusty-updates  ]
[ Source: pacemaker  ]

Package: libpe-rules2-dev (1.1.10+git20130802-1ubuntu2.4)

Links for libpe-rules2-dev

Screenshot

Ubuntu Resources:

Download Source Package pacemaker:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian HA Maintainers (Mail Archive)
  • Martin Loschwitz
  • Anibal Monsalve Salazar
  • Simon Horman
  • Frederik Schüler

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Development file for pacemaker's rules library

Other Packages Related to libpe-rules2-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libpe-rules2 (= 1.1.10+git20130802-1ubuntu2.4)
    Pacemaker libraries - rules for P-Engine

Download libpe-rules2-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 15.5 kB116.0 kB [list of files]
arm64 15.8 kB123.0 kB [list of files]
armhf 16.1 kB89.0 kB [list of files]
i386 15.7 kB96.0 kB [list of files]
powerpc 13.3 kB90.0 kB [list of files]
ppc64el 15.8 kB127.0 kB [list of files]