» Ubuntu » Packages

Error

two or more packages specified (libphonon4qt5-dev trusty-updates)