» Ubuntu » Packages

Error

two or more packages specified (libreoffice-dev trusty-updates)