» Ubuntu » Packages » trusty-updates » ocaml

Software Packages in "trusty-updates", Subsection ocaml

libdose3-ocaml (3.1.3-7ubuntu0.1) [universe]
OCaml libraries for package dependencies (runtime files)
libdose3-ocaml-dev (3.1.3-7ubuntu0.1) [universe]
OCaml libraries for package dependencies (development files)
libguestfs-ocaml (1:1.24.5-1ubuntu0.1) [universe]
guest disk image management system - OCaml bindings
libguestfs-ocaml-dev (1:1.24.5-1ubuntu0.1) [universe]
guest disk image management system - OCaml development files
libllvm-3.5-ocaml-dev (1:3.5-4ubuntu2~trusty2)
Modular compiler and toolchain technologies, OCaml bindings
libllvm-3.6-ocaml-dev (1:3.6-2ubuntu1~trusty1)
Modular compiler and toolchain technologies, OCaml bindings
libllvm-3.8-ocaml-dev (1:3.8-2ubuntu3~trusty5) [universe]
Modular compiler and toolchain technologies, OCaml bindings
libllvm-3.9-ocaml-dev (1:3.9.1-4ubuntu3~14.04.2) [universe]
Modular compiler and toolchain technologies, OCaml bindings
libxen-ocaml (4.4.2-0ubuntu0.14.04.12)
OCaml libraries for controlling Xen
libxen-ocaml-dev (4.4.2-0ubuntu0.14.04.12)
OCaml libraries for controlling Xen (devel package)