» Ubuntu » Packages

Error

two or more packages specified (python-urlgrabber trusty-updates)