» Ubuntu » Packages

Error

two or more packages specified (g++-4.7-arm-linux-gnueabihf trusty)