» Ubuntu » Packages

Error

two or more packages specified (libc6-dev-ppc64el-cross trusty)