» Ubuntu » Packages

Error

two or more packages specified (libgnuradio-qtgui3.7.2.1 trusty)