» Ubuntu » Packages

Error

two or more packages specified (libicsharpcode-nrefactory5.0-cil trusty)