» Ubuntu » Packages

Error

two or more packages specified (ruby-railties-4.0 trusty)