» Ubuntu » Packages

Error

two or more packages specified (ruby-activemodel-4.0 trusty)