» Ubuntu » Packages

Error

two or more packages specified (ruby-dotenv trusty)