» Ubuntu » Packages

Error

two or more packages specified (ruby-net-irc trusty)