» Ubuntu » Packages

Error

two or more packages specified (ruby-puppetlabs-spec-helper trusty)