» Ubuntu » Packages

Error

two or more packages specified (ruby-right-http-connection trusty)