» Ubuntu » Packages

Error

two or more packages specified (ruby-twitter-oauth trusty)