» Ubuntu » Packages

Error

two or more packages specified (strongswan-plugin-ntru trusty)