» Ubuntu » Packages

Error

two or more packages specified (vim-python-jedi trusty)