» Ubuntu » Packages

Error

two or more packages specified (gfortran-6-multilib-powerpc64-linux-gnu cosmic-updates)