» Ubuntu » Packages

Error

two or more packages specified (libasan5-powerpc-cross cosmic-updates)