» Ubuntu » Packages

Error

two or more packages specified (linux-tools-4.18.0-1018-raspi2 cosmic-updates)