» Ubuntu » Packages » cosmic (18.10) » virtual » libghc-transformers-compat-prof-0.5.1.4-4baae
cosmic  ]

Віртуальний пакунок: libghc-transformers-compat-prof-0.5.1.4-4baae

Це — віртуальний пакунок. Перегляньте Політику Debian щоб дізнатись про визначення віртуальних пакунків.

Пакунки що надають libghc-transformers-compat-prof-0.5.1.4-4baae

libghc-transformers-compat-prof
small compatibility shim for older versions of transformers.; profiling libraries