» Ubuntu » Packages

Error

two or more packages specified (gir1.2-vte-2.91 disco-updates)