» Ubuntu » Packages

Error

two or more packages specified (pkg-config-mips64el-linux-gnuabi64 disco)