» Ubuntu » Packages

Error

two or more packages specified (libghc-text-prof-0.11.1.13-9b63b precise)