» Ubuntu » Packages

Error

two or more packages specified (tomcat-maven-plugin precise)