» Ubuntu » Packages » xenial-updates » debian-installer » floppy-modules-4.4.0-98-generic-di
xenial-updates  ]
[ Source: linux  ]

Пакунок: floppy-modules-4.4.0-98-generic-di (4.4.0-98.121)

udeb-пакунок встановлювача

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Ubuntu system.

Floppy driver support

Інші пакунки пов'язані з floppy-modules-4.4.0-98-generic-di

  • depends
  • recommends
  • suggests
  • enhances

Завантажити floppy-modules-4.4.0-98-generic-di

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 32.3 kB139.0 kB no current information
i386 31.1 kB92.0 kB no current information
ppc64el 35.3 kB157.0 kB no current information