» Ubuntu » Packages

Error

two or more packages specified (gdc-4.9 vivid)