» Ubuntu » Packages

Error

two or more packages specified (pylint3 vivid)