» Ubuntu » Packages » xenial-updates » kde

Software Packages in "xenial-updates", Subsection kde

appmenu-qt5 (0.3.0+16.04.20170216-0ubuntu1)
application menu for Qt5
apport-kde (2.20.1-0ubuntu2.10) [universe]
KDE frontend for the apport crash report system
baloo (4:5.18.0-0ubuntu1.1) [universe]
transitional package for baloo
gambas3-gb-gui-qt (3.8.4-2ubuntu3.1) [universe]
Gambas component
gambas3-gb-gui-qt-webkit (3.8.4-2ubuntu3.1) [universe]
Gambas WebKit component loader
gambas3-gb-qt5-webkit (3.8.4-2ubuntu3.1) [universe]
Gambas WebKit component
gstreamer-qapt (3.0.2-0ubuntu1.1) [universe]
GStreamer plugin to install codecs using QApt
gstreamer0.10-qapt (3.0.2-0ubuntu1.1) [universe]
transitional dummy package
kde-l10n-ar (4:15.12.3-0ubuntu1.1) [universe]
ar (ar) localization for KDE
kde-l10n-bg (4:15.12.3-0ubuntu1.1) [universe]
bg (bg) localization for KDE
kde-l10n-bs (4:15.12.3-0ubuntu1.1) [universe]
bs (bs) localization for KDE
kde-l10n-ca (4:15.12.3-0ubuntu1.1) [universe]
ca (ca) localization for KDE
kde-l10n-ca-valencia (4:15.12.3-0ubuntu1.1) [universe]
ca@valencia (ca-valencia) localization for KDE
kde-l10n-cs (4:15.12.3-0ubuntu1.1) [universe]
cs (cs) localization for KDE
kde-l10n-da (4:15.12.3-0ubuntu1.1) [universe]
da (da) localization for KDE
kde-l10n-de (4:15.12.3-0ubuntu1.1) [universe]
de (de) localization for KDE
kde-l10n-el (4:15.12.3-0ubuntu1.1) [universe]
el (el) localization for KDE
kde-l10n-engb (4:15.12.3-0ubuntu1.1) [universe]
en_GB (engb) localization for KDE
kde-l10n-eo (4:15.12.3-0ubuntu1.1) [universe]
eo (eo) localization for KDE
kde-l10n-es (4:15.12.3-0ubuntu1.1) [universe]
es (es) localization for KDE
kde-l10n-et (4:15.12.3-0ubuntu1.1) [universe]
et (et) localization for KDE
kde-l10n-eu (4:15.12.3-0ubuntu1.1) [universe]
eu (eu) localization for KDE
kde-l10n-fa (4:15.12.3-0ubuntu1.1) [universe]
fa (fa) localization for KDE
kde-l10n-fi (4:15.12.3-0ubuntu1.1) [universe]
fi (fi) localization for KDE
kde-l10n-fr (4:15.12.3-0ubuntu1.1) [universe]
fr (fr) localization for KDE
kde-l10n-ga (4:15.12.3-0ubuntu1.1) [universe]
ga (ga) localization for KDE
kde-l10n-gl (4:15.12.3-0ubuntu1.1) [universe]
gl (gl) localization for KDE
kde-l10n-he (4:15.12.3-0ubuntu1.1) [universe]
he (he) localization for KDE
kde-l10n-hi (4:15.12.3-0ubuntu1.1) [universe]
hi (hi) localization for KDE
kde-l10n-hr (4:15.12.3-0ubuntu1.1) [universe]
hr (hr) localization for KDE
kde-l10n-hu (4:15.12.3-0ubuntu1.1) [universe]
hu (hu) localization for KDE
kde-l10n-ia (4:15.12.3-0ubuntu1.1) [universe]
ia (ia) localization for KDE
kde-l10n-id (4:15.12.3-0ubuntu1.1) [universe]
id (id) localization for KDE
kde-l10n-is (4:15.12.3-0ubuntu1.1) [universe]
is (is) localization for KDE
kde-l10n-it (4:15.12.3-0ubuntu1.1) [universe]
it (it) localization for KDE
kde-l10n-ja (4:15.12.3-0ubuntu1.1) [universe]
ja (ja) localization for KDE
kde-l10n-kk (4:15.12.3-0ubuntu1.1) [universe]
kk (kk) localization for KDE
kde-l10n-km (4:15.12.3-0ubuntu1.1) [universe]
km (km) localization for KDE
kde-l10n-ko (4:15.12.3-0ubuntu1.1) [universe]
ko (ko) localization for KDE
kde-l10n-lt (4:15.12.3-0ubuntu1.1) [universe]
lt (lt) localization for KDE
kde-l10n-lv (4:15.12.3-0ubuntu1.1) [universe]
lv (lv) localization for KDE
kde-l10n-mr (4:15.12.3-0ubuntu1.1) [universe]
mr (mr) localization for KDE
kde-l10n-nb (4:15.12.3-0ubuntu1.1) [universe]
nb (nb) localization for KDE
kde-l10n-nds (4:15.12.3-0ubuntu1.1) [universe]
nds (nds) localization for KDE
kde-l10n-nl (4:15.12.3-0ubuntu1.1) [universe]
nl (nl) localization for KDE
kde-l10n-nn (4:15.12.3-0ubuntu1.1) [universe]
nn (nn) localization for KDE
kde-l10n-pa (4:15.12.3-0ubuntu1.1) [universe]
pa (pa) localization for KDE
kde-l10n-pl (4:15.12.3-0ubuntu1.1) [universe]
pl (pl) localization for KDE
kde-l10n-pt (4:15.12.3-0ubuntu1.1) [universe]
pt (pt) localization for KDE
kde-l10n-ptbr (4:15.12.3-0ubuntu1.1) [universe]
pt_BR (ptbr) localization for KDE
kde-l10n-ro (4:15.12.3-0ubuntu1.1) [universe]
ro (ro) localization for KDE
kde-l10n-ru (4:15.12.3-0ubuntu1.1) [universe]
ru (ru) localization for KDE
kde-l10n-sk (4:15.12.3-0ubuntu1.1) [universe]
sk (sk) localization for KDE
kde-l10n-sl (4:15.12.3-0ubuntu1.1) [universe]
sl (sl) localization for KDE
kde-l10n-sr (4:15.12.3-0ubuntu1.1) [universe]
sr (sr) localization for KDE
kde-l10n-sv (4:15.12.3-0ubuntu1.1) [universe]
sv (sv) localization for KDE
kde-l10n-tr (4:15.12.3-0ubuntu1.1) [universe]
tr (tr) localization for KDE
kde-l10n-ug (4:15.12.3-0ubuntu1.1) [universe]
ug (ug) localization for KDE
kde-l10n-uk (4:15.12.3-0ubuntu1.1) [universe]
uk (uk) localization for KDE
kde-l10n-wa (4:15.12.3-0ubuntu1.1) [universe]
wa (wa) localization for KDE
kde-l10n-zhcn (4:15.12.3-0ubuntu1.1) [universe]
zh_CN (zhcn) localization for KDE
kde-l10n-zhtw (4:15.12.3-0ubuntu1.1) [universe]
zh_TW (zhtw) localization for KDE
kde-thumbnailer-deb (3.0.2-0ubuntu1.1) [universe]
KDE plugin to show thumbnails of Debian package files
libqapt-dev (3.0.2-0ubuntu1.1) [universe]
Development headers for the QApt library
libqapt3 (3.0.2-0ubuntu1.1) [universe]
QApt library package
libqapt3-runtime (3.0.2-0ubuntu1.1) [universe]
Runtime components for the QApt library
libreoffice-kde (1:5.1.6~rc2-0ubuntu1~xenial2) [universe]
office productivity suite -- KDE integration
muon (4:5.6.0-0ubuntu1.16.04.1) [universe]
package manager for KDE
muon-discover (4:5.6.2-1ubuntu1.1) [universe]
Transitional package (muon-discover -> plasma-discover)
muon-notifier (4:5.6.2-1ubuntu1.1) [universe]
Transitional package (muon-notifier -> plasma-discover-updater)
muon-updater (4:5.6.2-1ubuntu1.1) [universe]
Transitional package (muon-updater -> plasma-discover-updater)
plasma-discover (5.6.2-1ubuntu1.1) [universe]
Utility for browsing, installing, and removing applications
plasma-discover-common (5.6.2-1ubuntu1.1) [universe]
Discover software manager suite (common data files)
plasma-discover-private (5.6.2-1ubuntu1.1) [universe]
Private runtime libraries for the Discover suite
plasma-discover-updater (5.6.2-1ubuntu1.1) [universe]
Update manager for KDE
plasma-runner-installer (3.0.2-0ubuntu1.1) [universe]
KRunner plugin for installing packages
qapt-batch (3.0.2-0ubuntu1.1) [universe]
Batch package manager for KDE
qapt-deb-installer (3.0.2-0ubuntu1.1) [universe]
tool for installing deb files
qapt-utils (3.0.2-0ubuntu1.1) [universe]
complete collection of QApt package management utilities