» Ubuntu » Packages

Error

two or more packages specified (default-java-plugin xenial)